Cara Mengkoneksikan Mikrotik Wireless Menuju Seamless EAP

Bertemu lagi dengan saya Een Pahlefi , kali ini saya akan menulis tentang seamless@wifi.id dikarenakan rumah saya dekat hotel tentu merupakan keberuntungan saya, kenapa? karena ada koneksi seamless@wifi.id yang bisa kita tembak untuk menambah bandwith yang kita miliki ..

Syarat yang digunakan minimal harus memiliki mikrotik yang ada wireless nya..

Berikut configurasi nya

/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=Mikrotik
add authentication-types=wpa-eap,wpa2-eap eap-methods=peap management-protection=allowed mode=dynamic-keys mschapv2-password=koxxx mschapv2-username=16120120xxx@wifi.id name=seamless radius-mac-accounting=yes radius-mac-authentication=yes \
    supplicant-identity=16120120xxx@wifi.id tls-mode=dont-verify-certificate
/interface wireless
set [ find default-name=wlan1 ] band=2ghz-b/g/n basic-rates-a/g=36Mbps basic-rates-b="" default-authentication=no disabled=no installation=outdoor mac-address=10:2A:xx:xx:xx:xx security-profile=seamless ssid=seamless@wifi.id supported-rates-a/g=\
    36Mbps supported-rates-b=1Mbps,2Mbps,5.5Mbps
set [ find default-name=wlan2 ] band=5ghz-a/n security-profile=seamless ssid=seamless@wifi.id
/interface wireless connect-list
add interface=wlan1 mac-address=00:1F:64:F0:06:08 security-profile=seamless


Subscribe to receive free email updates: