VPN Facebook Unlimited


Selamat pagi, kali ini tepat pengumuman pemilu 2019 membuat kominfo langsung memblokir sebagian medsos, waduh..
tujuan nya bagus sih, tapi ya gitu, pelanggan kita teriak.. wkwkwkwkw..

nah kali ini saya pengen membagikan VPN gratis buat teman2 agar medos nya tetap exist ;) ..

Silahkan copas script di bawah ini..









/ip firewall address-list
add address=0.0.0.0/8 list=private-lokal
add address=10.0.0.0/8 list=private-lokal
add address=100.64.0.0/10 list=private-lokal
add address=127.0.0.0/8 list=private-lokal
add address=169.254.0.0/16 list=private-lokal
add address=172.16.0.0/12 list=private-lokal
add address=192.0.0.0/24 list=private-lokal
add address=192.0.2.0/24 list=private-lokal
add address=192.168.0.0/16 list=private-lokal
add address=198.18.0.0/15 list=private-lokal
add address=198.51.100.0/24 list=private-lokal
add address=203.0.113.0/24 list=private-lokal
add address=224.0.0.0/3 list=private-lokal
add address=31.13.24.0/21 list=facebook
add address=31.13.64.0/18 list=facebook
add address=45.64.40.0/22 list=facebook
add address=66.220.144.0/20 list=facebook
add address=69.63.176.0/20 list=facebook
add address=69.171.224.0/19 list=facebook
add address=74.119.76.0/22 list=facebook
add address=103.4.96.0/22 list=facebook
add address=157.240.0.0/17 list=facebook
add address=173.252.64.0/18 list=facebook
add address=179.60.192.0/22 list=facebook
add address=185.60.216.0/22 list=facebook
add address=185.89.218.0/24 list=facebook
add address=199.201.64.0/22 list=facebook
add address=204.15.20.0/22 list=facebook

/ip route
add distance=1 dst-address=208.67.222.220/32 gateway=s1.vpn.web.id-l2tp
add distance=1 dst-address=208.67.222.222/32 gateway=s1.vpn.web.id-l2tp

/ip dns
set allow-remote-requests=yes servers=208.67.222.222,208.67.222.220

/ip firewall mangle
add action=mark-routing chain=prerouting comment=VPN dst-address-list=facebook new-routing-mark=vpn passthrough=no src-address-list=private-lokal

/interface l2tp-client
add connect-to=s1.vpn.web.id disabled=no name=s1.vpn.web.id-l2tp password=suneo.web.id user=suneo.web.id

/ip firewall nat
add action=masquerade chain=srcnat out-interface=s1.vpn.web.id-l2tp

Semoga Bermanfaat
Penulis : Een Pahlefi,S.Kom

Subscribe to receive free email updates: