Configurasi Routing Statik RouterOS










Router 1

/ip address
add address=192.168.1.1/24 interface=ether1 network=192.168.1.0
add address=192.168.100.1/30 interface=ether2 network=192.168.100.0

/ip route
add distance=1 dst-address=192.168.2.0/24 gateway=192.168.100.2

Router 2

/ip address
add address=192.168.2.1/24 interface=ether1 network=192.168.2.0
add address=192.168.100.2/30 interface=ether2 network=192.168.100.0

/ip route
add distance=1 dst-address=192.168.1.0/24 gateway=192.168.100.1

VPCS 1

ip 192.168.1.2 255.255.255.0 192.168.1.1
save

VPCS 2

ip 192.168.2.2 255.255.255.0 192.168.2.1
save

Subscribe to receive free email updates: