Bridge VS Station Bridge

Halo semua, bertepatan dengan 17 Agustus ada seorang teman saya yang sesama pengusaha RT RW yaitu bang fajar, kebetulan beliau ingin melebarkan network nya ke arah pasar..

Karena memang pasar merupakan target yang begitu baik untuk jualan wifi, (tapi kenyataan nya susah jga sih, karena mereka basic nya pedagang) haha

Kali ini bahan yang kami gunakan tidak terlalu banyak, yaitu
1. RouterBOARD SXTsq 2nD sebagai AP
2. RouterBOARD SXTsq 2nD sebagai Station

Dikarenakan default mereka adalah lisensi nya adalah level 3, maka mode nya di ganti menjadi Bridge, sedangkan penerima nya tetap mode Station Bridge..

Berikut adalah configurasi nya :
AP :

/interface wireless
set [ find default-name=wlan1 ] band=2ghz-b/g/n disabled=no frequency-mode=superchannel mode=bridge ssid=Kuripan-AP tdma-period-size=auto wireless-protocol=nv2

Station :

/interface wireless
set [ find default-name=wlan1 ] band=2ghz-b/g/n disabled=no frequency-mode=superchannel mode=station-bridge scan-list=2412 ssid=Kuripan-AP wireless-protocol=nv2


Beberapa dokumentasi foto kami heuheue




Subscribe to receive free email updates: