Cara Loss Bandwith Youtube dan Playstore

Selamat pagi, waktu menunjukan jam 3.58 AM, kali ini saya pengen menulis sesuatu dimana saya menemukan seorang pemilik jaringan yang unik, yang hotspot membukan selebar lebar nya akses buat youtube dan playstore.

Karena jaringan indihome lumayan berbaik hati memberikan layanan rasa lokal, kita bisa menentukan subnet subnet nya dan menandai nya di firewall mangle kemudian memberikan bandwith sesuai kebutuhan.

Saya pernah bertanya kepada pemilik nya, kok bandwith youtube dan playstore di los/unlimited?
itulah senjata saya jualan disini, disini mayoritas nya pengen kencang sekencang nya untuk akses youtube dan playstore, agar menjadi nilai berbeda dari usaha orang yang lain.

Dalam hati saya menjawab, ok lah..

Saya dapat prefix ini di group Mikrotik Indonesia,, lupa saya pemilik nya.. siapapun itu namanya, saya ucapkan terima kasih sebesar besar nya, dan salam hormat untuk anda..

/ip firewall address-list
add address=0.0.0.0/8 list=private-lokal
add address=10.0.0.0/8 list=private-lokal
add address=100.64.0.0/10 list=private-lokal
add address=127.0.0.0/8 list=private-lokal
add address=169.254.0.0/16 list=private-lokal
add address=172.16.0.0/12 list=private-lokal
add address=192.0.0.0/24 list=private-lokal
add address=192.0.2.0/24 list=private-lokal
add address=192.168.0.0/16 list=private-lokal
add address=198.18.0.0/15 list=private-lokal
add address=198.51.100.0/24 list=private-lokal
add address=203.0.113.0/24 list=private-lokal
add address=224.0.0.0/3 list=private-lokal


/ip firewall address-list
add address=118.98.0.0/17 list=ggc-telkom
add address=118.97.0.0/16 list=ggc-telkom

/ip firewall mangle
add action=mark-connection chain=forward comment=Paket-GGC-Telkom connection-state="" dst-address-list=ggc-telkom dst-port=443 new-connection-mark=koneksi-ggc-telkom passthrough=yes protocol=tcp src-address-list=private-lokal
add action=mark-connection chain=forward dst-address-list=ggc-telkom dst-port=443 new-connection-mark=koneksi-ggc-telkom passthrough=yes protocol=udp src-address-list=private-lokal
add action=mark-packet chain=forward connection-mark=koneksi-ggc-telkom new-packet-mark=paket-ggc-telkom passthrough=no



Notes : Untuk Simple Queue atau Queue Tree nya anda buat sendiri yah,
Tested : Router OS 6.42.1

Semoga Bermanfaat
Penulis : Een Pahlefi,S.Kom

Subscribe to receive free email updates: