Menandai Koneksi Playing Youtube di MikroTik



/ip firewall layer7-protocol
add name=regex-video-youtube regexp="^.+(c.youtube.com|googlevideo.com).*\$"

/ip firewall mangle
add action=mark-connection chain=forward comment=Koneksi-Youtube layer7-protocol=regex-video-youtube new-connection-mark=koneksi-youtube connection-mark=no-mark passthrough=yes
add action=mark-packet chain=forward connection-mark=koneksi-youtube new-packet-mark=paket-youtube passthrough=no

Penulis : Een Pahlefi,S.Kom

Subscribe to receive free email updates: