Cara Mengconfigurasi IP Public Static Menggunakan ISP Lintas Arta di MikroTik




IP Public =  61.8.66.106
IP Gateway =  61.8.66.105


/ip address
add address=61.8.66.106/29 interface=WAN
add address=192.168.88.1/24 interface=LAN

/ip route
add distance=1 gateway=61.8.66.105

/ip firewall nat
add action=masquerade chain=srcnat out-interface=WAN


Address:   61.8.66.106           00111101.00001000.01000010.01101 010
Netmask:   255.255.255.248 = 29  11111111.11111111.11111111.11111 000
Wildcard:  0.0.0.7               00000000.00000000.00000000.00000 111
=>
Network:   61.8.66.104/29        00111101.00001000.01000010.01101 000 (Class A)
Broadcast: 61.8.66.111           00111101.00001000.01000010.01101 111
HostMin:   61.8.66.105           00111101.00001000.01000010.01101 001
HostMax:   61.8.66.110           00111101.00001000.01000010.01101 110
Hosts/Net: 6                 

Sebenarnya /29 masih bisa ditambah lagi dipasang lagi ip public nya


Penulis : Een Pahlefi,S.Kom



Subscribe to receive free email updates: