Tips Sebelum Membuat Scripting dan Scheduler di MikroTik

--------Konsep Awal-------
Dalam pembuatan scheduler mikrotik yang harus di perhatikan adalah
1. Status waktu yang aktif yang ada di router mikrotik kita.
2. Status Zona Waktu yang ada di router mikrotik kita.
--------------------------

--------Point 1-----------
Dalam keadaan awal mikrotik, rata - rata perangkat keras versi MIBSBE, katakan tipe RB750/RB450G, status jam nya masih Januari/02/1970. Maka dari itu lah kita harus menyesuaikan ke Network Time Protocol, (Router harus tersambung ke Internet)
--------------------------

--------Configurasi 1-----
/system ntp client
set enabled=yes primary-ntp=128.138.141.172 secondary-ntp=191.233.81.105


--------Point 2-----------
Dikarenakan posisi saya ada di Banjarmasin - Kalimantan Selatan, maka zona
waktu disini menggunakan zona Asia/Makassar, sebenarnya sih selain zona itu juga boleh.
--------------------------

--------Configurasi 2-----
/system clock
set time-zone-autodetect=no time-zone-name=Asia/Makassar

---------------------------
Penulis : Een Pahlefi,S.Kom
---------------------------

Subscribe to receive free email updates: